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Foreword
To be completed by the AgriFutures Program Manager
Your foreword should address the following:
A basic background that is relevant to the project. What should we know about the industry?
What is the problem that the project is addressing? Why the need for this work?  
What were the key findings? What do the key findings mean for the industry?
What are the key recommendations? What practice change should happen as a result of this project? What is the takeaway for producers and industry?

You should also include a paragraph giving details of funding received for the project.
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To update the table of contents, highlight the text; right-click and choose ‘Update Field’; then ‘Update entire table’.
The table of contents should be Times New Roman 11pt. Reformat if required. 

Tables
To generate a list of the tables contained within the document, use the ‘Insert Table of Figures’ function under the References tab, and change the caption label to ‘Table’.
This should automatically generate a list of tables, providing your table headings have been generated using the ‘Insert Caption’ function under the References tab.
Please place the table heading immediately before the table.



Figures
To generate a list of the figures contained within the document, use the ‘Insert Table of Figures’ function under the References tab.
This should automatically generate a list of figures, providing your figure headings have been generated using the ‘Insert Caption’ function under the References tab.
Please place the Figure Heading immediately after the figure.
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Executive summary
The executive summary is your opportunity to provide the reader with an overview of your project. It should be able to stand on its own and inform someone who has no prior knowledge of the research about why it was conducted, what it found, and what your recommendations are. 
Good executive summaries are generally between 5-10% of the length of the full report (i.e. one to two pages for a 20-page report), although should not be longer than five pages.


[bookmark: _Toc93914859]Introduction
Your introduction is an opportunity to set the scene. Use this space to convince them why the research is important and what identified problem it solves.
Include background on the industry and why the issue/problem being researched is a priority. Detail any previous research in the field and what led you to undertake this research.
A well-written introduction enables the reader to identify the knowledge gap that this project attempted to fill.
Explain key issues, concepts, terminology and definitions that will aid understanding of subsequent sections. Detail any hypotheses that formed the backbone of the research.
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Chapter1
Replace ‘Chapter1’ with your chapter title.


[bookmark: _Toc93914861]Chapter2
Replace ‘Chapter2’ with your chapter title.


[bookmark: _Toc93914862]Chapter3
Replace ‘Chapter3’ with your chapter title.
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Replace ‘Chapter4’ with your chapter title.
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Chapter5
Replace ‘Chapter5’ with your chapter title.

[bookmark: _Toc93914865]
Chapter6 
Replace ‘Chapter6’ with your chapter title.
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Replace ‘Chapter7’ with your chapter title.
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Chapter8
Replace ‘Chapter8’ with your chapter title.
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Replace ‘Chapter9’ with your chapter title.
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Replace ‘Chapter10’ with your chapter title.
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References/cross-references. Please use Australian Harvard to style your references.




[bookmark: _Toc93914872]Instructions on how to use this template
AgriFutures Australia is looking forward to sharing your project outcomes to ensure they are widely disseminated and adopted on-farm and within industry.
To ensure your report hits the mark, please use this template to format your work before submitting in our project management system, K2.
This guide is designed to help you get the most out of the template and to ensure the outcome of your research is informative, accessible and easily understood by a broad audience.
Should you require further assistance, please contact the relevant AgriFutures Australia Program Manager.
Note: These instructions should be deleted upon submission of your deliverable.

[bookmark: _Toc90306464][bookmark: _Toc93914873]General guidelines
· Your final deliverable must be accessible in its presentation and language to enable effective extension and adoption within industry. Communicating your work in an accessible way can be tricky but is important to ensure the project has meaningful impact.
· Your final deliverable must be uploaded against your project in AgriFutures Australia’s online project management system, K2. Refer to the Submitting a Final Deliverable Guide within the K2 guides and log-in section of the researchers’ page on the AgriFutures Australia website.
· Your final deliverable must be ready for publishing. Before submitting to AgriFutures Australia, please ensure that it has been peer reviewed (if required) and has been professionally edited.
· If the deliverable, or part thereof, is confidential and its publication may extinguish intellectual property rights, then please clearly state this when uploading it into K2.
· If the deliverable is to be under embargo, please ensure details are included when uploading into K2, including an expected publication date.
· Before commencing, please ensure that you have the latest Final Deliverable Template – refer to Existing Research section on the researcher page of the AgriFutures Australia website for the most up-to-date version.
· By submitting the deliverable in an AgriFutures Australia template, the author acknowledges that the material may be published in its edited form by AgriFutures Australia.
· The Australian Government Style Manual is a useful tool for various writing, grammar, punctuation and other conventions. It can be found here: https://www.stylemanual.gov.au/. For conventions not detailed below, please adhere to the Australian Government Style Manual.

[bookmark: _Toc90306465][bookmark: _Toc93914874]Headings and text
The Final Deliverable Template has a series of heading styles embedded in it. These are to ensure consistency throughout and means you can automatically generate a table of contents once you have completed your writing.
Please avoid using automatic numbering on headings – if required, number headings manually.
When generating a table of contents, table lists and figure lists, please have the hyperlink box ticked. This enables interactive lists when PDF files are generated.
The heading styles are:
Heading1 (Product Sans, 22pt, bold)
Heading2 (Product Sans, 16pt, bold)
Heading3 (Product Sans, 14pt, bold)
Heading4 (Product Sans, 12pt, bold)
Heading5 (Product Sans, 12pt, italics)

Body text is Times New Roman, 11pt




[bookmark: _Toc90306466][bookmark: _Toc93914875]AgriFutures Australia final deliverable structure
[bookmark: _Toc90306467][bookmark: _Toc93914876]Preliminary pages
The preliminary pages in the deliverable should be numbered with Roman numerals, and set out in the order outlined below. The Final Deliverable Template has the Roman numerals automatically embedded – please avoid adding section breaks, as this will disrupt the page numbering.
Page i: Deliverable title
Replace the highlighted text with appropriate information. If the information does not fit on one page, you may need to adjust spacing. The title page should not display a page number.
Page ii: Disclaimer page
All text on this page should remain. Replace the highlighted text with the appropriate information.
Page iii: Foreword
The foreword will be written by the AgriFutures Australia Program Manager.
Page iv: Acknowledgements, Abbreviations and/or About the author
Fill out these sections if they are relevant to your project.
Page v: Contents
A table of contents has been included. If you follow the heading hierarchy, your headings will automatically be included when it is updated (right-click the contents list, go to ‘Update Field’).
Page vi: Tables, Figures
If you have tables or figures in your deliverable, create a list of them here. Under the References tab, click ‘Insert Table of Figures’. Note: Your table/figure captions will only appear if they have been generated within the body of your deliverable using the ‘Insert Caption’ function.
Page vii: Executive summary
The executive summary is your opportunity to provide the reader with an overview of your project. It should be able to stand on its own and inform someone who has no prior knowledge of the research about why it was conducted, what it found, what it means, and what your recommendations are. 


[bookmark: _Toc90306468][bookmark: _Toc93914877]Deliverable body 
The body of the deliverable should be set out in a number of chapters.
Chapter titles should be determined by the author, and should suit the piece of work being produced. A few suggested chapter titles are:
· Introduction
· Objectives
· Implications for industry (to answer the ‘what does this mean?’ question)
· Recommendations for industry (to detail what you recommend as a result of the work)
· Appendices (if necessary)
· References



[bookmark: _Toc90306469][bookmark: _Toc92981794][bookmark: _Toc93914878]Formatting conventions
The deliverable is set for A4 pages, with top, bottom, left and right margins all set at 2.5 centimetres. All text should be left-justified. Headings are set in Product Sans and body text should be set in Times New Roman 11-point (use the styles provided). Note that paragraph spacing has been embedded in the styles, so there is no need for an extra return between paragraphs.


[bookmark: _Toc90306470][bookmark: _Toc92981795][bookmark: _Toc93914879]Lists, bullets and dashes
The default style for bullets has been included in the template. It is:
Bullet
Circle
Square
As a rule of thumb, a list should be introduced with a colon, and list items should start with a capital letter.
As a guide, put a full stop at the end of list items if the item is lengthy. Do not put a full stop at the end of a bullet point item if the text is brief.


[bookmark: _Toc90306471][bookmark: _Toc92981796][bookmark: _Toc93914880]Quotes
If you are including quoted material, this can be done in two ways. For short quotes, use double quote marks to highlight the quoted text. For block quotes, set them in a separate paragraph and use the ‘Quote’ style from the toolbar.
The quoted text will look like this. Generally it is only necessary to set quoted text as a block quote when the quote contains 30 or more words. 



[bookmark: _Toc90306472][bookmark: _Toc92981797][bookmark: _Toc93914881]Information in a breakout box
The ‘Intense Quote’ style in the toolbar allows you to place greater emphasis on an important piece of information.
The breakout information will look like this. This style works most effectively when the passage is 30 words or more.


[bookmark: _Toc90306474][bookmark: _Toc92981798][bookmark: _Toc93914882]Tables and figures
If you are including tables and figures, you need to generate their captions properly so they automatically appear when you generate a list of tables or list of figures.
1. Place your cursor where you want the caption to be generated. Under the References tab, click ‘Insert Caption’.
2. Type the text for your caption. Make sure the correct label is set (either ‘Table’ or ‘Figure’).
3. Hit enter. Your caption should appear.
4. Highlight the caption and re-style it as per ‘TableCaption’ and ‘FigureCaption’ in the styles list. This will amend the formatting to Arial Bold 10pt, the style used by AgriFutures Australia.
Table captions should be placed above the table. Figure captions should be placed below the figure.
When generating a table of contents, table lists and figure lists, please have the hyperlink box ticked. This enables interactive lists when PDF files are generated.
Tables appear cleanest when the font used is a sans serif, such as Arial 10pt. As a general guide, spacing should be set as 2pt both before and after the text (set this under the Layout tab).

[bookmark: _Toc90306594]Table 1. Example table caption
	Heading 1
	Heading 2
	Heading 3
	Heading 4

	List item A
	
	
	

	List item B
	
	
	

	List item C
	
	
	

	List item D
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[bookmark: _Toc90306473][bookmark: _Toc92981799][bookmark: _Toc93914883]Boxed text
If you have some text you would like to highlight in a box (for example, a case study), you should use the following styles.
Box name
The above heading is set in the style ‘BoxCaption’.
This text is set in the style ‘BoxText’. The border will automatically appear around any text that is set with this style.


[bookmark: _Toc90306475][bookmark: _Toc92981800][bookmark: _Toc93914884]Numbering
You can number your chapters and subheadings, but numbers should be inserted manually. Please do not use the automatic numbering function, as this can cause problems for the publishers. Please do not number paragraphs. 
Bullets are preferrable for list items, however numbers can be used when, for instance, you are detailing steps that were followed in a procedure. 


[bookmark: _Toc90306476][bookmark: _Toc92981801][bookmark: _Toc93914885]Section breaks
Section breaks can be used when swapping to/from landscape pages. However, please do not insert additional section breaks. A page break has been embedded in the style for Heading 1, so you should not need to use page or section breaks to start new chapters.
To insert a section break, click on the Layout tab; under ‘Breaks’, click ‘Next Page’.
Please ensure the page number on your new page continues on from the previous page. This can be done by double-clicking on the page number, then going ‘Format Page Numbers’.




[bookmark: _Toc90306477][bookmark: _Toc92981802][bookmark: _Toc93914886]Graphics and photographs
We recommend that you include photographs relevant to the project. These illustrate the text, and are also used to produce covers and promotional material.
If your deliverable includes photographs and graphics, please send these as separate files as well as embedding them. Captions and credits for photographs should also be provided.
Please contact AgriFutures Australia for an online cloud storage link to upload photographs and graphics. Please ensure that file name of the photographs or graphics corresponds with the caption in the deliverable, to ensure that the correct photograph or image is placed in the correct position.
Where possible, ensure photos/graphics are of high quality and a publishable standard. Please avoid re-sizing photos before submitting them – high-resolution photos of a suitable size (>2mb) are preferred.
The preferred formats for vector graphics (graphs and computer-generated diagrams) are EPS (filename.eps) and Adobe Illustrator (filename.ai).
The preferred formats for photographs are TIFF (filename.tif) and JPEG (filename.jpg).
Please indicate if there is any copyright on photographs, and if the source or photographer needs to be acknowledged.
If graphics or photographs have been taken from a copyright source (including websites), the author is responsible for arranging publication permission.
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